This script is not compatible with PHP version : 8.1.0+

Hi @David_Oguche,

I see you’ve posted that as a new topic; I’ll close this topic and leave the new question over there. That’ll help keep the forum organized.

Thanks,
Alec Smecher
Public Knowledge Project Team